Jump to content
PDS Geosciences Node Community
Jennifer Ward

MRO CRISM Analysis Toolkit (CAT) Version 7.3.1

Recommended Posts

jennifer:

 

i have envi 5.3.

i followed the instructions in the install guide but i cannot get it to work.

the instructions appear to have been written for envi when owned by itt, not exelis

is there anything i'm missing?

 

thanx

Share this post


Link to post
Share on other sites

Hi carlosmontana,

 

Start envi in classic mode. When starting from a command line use:

envi -classic

 

I suspect this will take care of the problem. If not we'll need some more details - what system you're running on for starters.

 

Frank

Share this post


Link to post
Share on other sites

×
×
  • Create New...